Welcome, Guest. Please login or register.
Did you miss your activation email?
October 01, 2014, 10:17:07 AM
Home Help Login Register      
News: LiveATC.net Flyers Released!  Please click here to download & print a copy and be sure to post at an airport near you!


+  LiveATC Discussion Forums
|-+  Air Traffic Monitoring
| |-+  Feed Setup Pictures (Moderators: dave, RonR)
| | |-+  New feed setup
« previous next »
Pages: [1] Go Down Print
Author Topic: New feed setup  (Read 7948 times)
eafb
Newbie
*
Offline Offline

Posts: 1


« on: November 07, 2008, 07:31:27 PM »

I need help setting up the software, the program connects for 3 or 4 secs. and the suddenly it disconnects, and reconnects after 10 sec, and then all over. Also the URL they gave to test the feed cannot be accesed.
Logged
dave
Site Founder
Administrator
Hero Member
*****
Offline Offline

Posts: 3657



WWW
« Reply #1 on: November 15, 2008, 08:07:22 AM »

Contact me privately.  This is not the place to get help with feeds that are not yet functional.
Logged
zl1dx1m
Newbie
*
Offline Offline

Posts: 2


WWW
« Reply #2 on: December 15, 2008, 12:38:02 PM »

I sent a request via the contact form and never got any reply
Logged
dave
Site Founder
Administrator
Hero Member
*****
Offline Offline

Posts: 3657



WWW
« Reply #3 on: December 15, 2008, 12:44:58 PM »

What email did you send it from?  Please provide more details.

Pretty buried here dealing with ice and power outage issues.
Logged
zl1dx1m
Newbie
*
Offline Offline

Posts: 2


WWW
« Reply #4 on: December 15, 2008, 02:04:27 PM »

Sent via PM, Dave.
Logged
Pages: [1] Go Up Print 
« previous next »
Jump to:  


Login with username, password and session length

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 | SMF © 2011, Simple Machines Valid XHTML 1.0! Valid CSS!